最终不得不放弃在componer中使用yarn作为npm的替代者,因为yarn要求必须node4.0以上,而我现在公司工作的环境是0.12.x版本,我想还有不少公司跟我一样,所以最后不得不放弃这个计划。

2017-04-14 09:35:25